<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>Passengers who arrived from India on special flight to be monitored | Colombo Gazette</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://colombogazette.com/xmlrpc.php" />
<meta name='robots' content='max-image-preview:large' />
<link rel="icon" type="image/png" href="https://colombogazette.com/wp-content/uploads/2021/05/logo.jpg"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Colombo Gazette &raquo; Feed" href="https://colombogazette.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Colombo Gazette &raquo; Comments Feed" href="https://colombogazette.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Colombo Gazette &raquo; Passengers who arrived from India on special flight to be monitored Comments Feed" href="https://colombogazette.com/2021/05/19/passengers-who-arrived-from-india-on-special-flight-to-be-monitored/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='https://colombogazette.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://colombogazette.com/wp-content/uploads/hummingbird-assets/c41040b3ab672e4c6f454e6e23efa5b5.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.4' type='text/css' media='all' />
<link rel='stylesheet' id='wphb-1-css' href='https://colombogazette.com/wp-content/uploads/hummingbird-assets/b3a6b57e093c4b681a627784db055824.css' type='text/css' media='all' />
<style id='wphb-1-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<script type='text/javascript' src='https://colombogazette.com/wp-content/uploads/hummingbird-assets/23242b921682e6b932ba062ea8cd7a0f.js' id='wphb-2-js'></script>
<link rel="https://api.w.org/" href="https://colombogazette.com/wp-json/" /><link rel="alternate" type="application/json" href="https://colombogazette.com/wp-json/wp/v2/posts/192292" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://colombogazette.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://colombogazette.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.2" />
<link rel="canonical" href="https://colombogazette.com/2021/05/19/passengers-who-arrived-from-india-on-special-flight-to-be-monitored/" />
<link rel='shortlink' href='https://colombogazette.com/?p=192292' />
<link rel="alternate" type="application/json+oembed" href="https://colombogazette.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcolombogazette.com%2F2021%2F05%2F19%2Fpassengers-who-arrived-from-india-on-special-flight-to-be-monitored%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://colombogazette.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcolombogazette.com%2F2021%2F05%2F19%2Fpassengers-who-arrived-from-india-on-special-flight-to-be-monitored%2F&#038;format=xml" />
<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/colombogazette.com\/wp-admin\/","wpRestNonce":"8672f84902","wpRestUrl":"https:\/\/colombogazette.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/colombogazette.com\/wp-admin\/","wpRestNonce":"8672f84902","wpRestUrl":"https:\/\/colombogazette.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":192292};
    </script>

<script>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</script>

<style>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</style>
<script data-ad-client="ca-pub-1795470547300847" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://colombogazette.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://colombogazette.com/category/news/",
                    "name": "News"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://colombogazette.com/2021/05/19/passengers-who-arrived-from-india-on-special-flight-to-be-monitored/",
                    "name": "Passengers who arrived from India on special flight to be monitored"                                
                }
            }    
        ]
    }
</script>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #dd0000;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #dd0000;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #dd0000;
                }
                .tdm-btn-style1 {
					background-color: #dd0000;
				}
				.tdm-btn-style2:before {
				    border-color: #dd0000;
				}
				.tdm-btn-style2 {
				    color: #dd0000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #dd0000;
                    -moz-box-shadow: 0 2px 16px #dd0000;
                    box-shadow: 0 2px 16px #dd0000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #dd0000;
                    -moz-box-shadow: 0 4px 26px #dd0000;
                    box-shadow: 0 4px 26px #dd0000;
				}
</style>


<meta property="og:locale" content="en_US" />
<meta property="og:site_name" content="Colombo Gazette" />
<meta property="og:title" content="Passengers who arrived from India on special flight to be monitored" />
<meta property="og:url" content="https://colombogazette.com/2021/05/19/passengers-who-arrived-from-india-on-special-flight-to-be-monitored/" />
<meta property="og:type" content="article" />
<meta property="og:description" content="A group of passengers who arrived from India today on a special flight are to be monitored.

The Health Ministry’s Deputy Director-General (Public Health Services I), Dr. S.M. Arnold said the passengers consist of a group of Indian officials who had been transferred from New Delhi to the Indian Hi" />
<meta property="og:image" content="https://colombogazette.com/wp-content/uploads/2021/03/travel-arrival-BIA.jpeg" />
<meta property="og:image:url" content="https://colombogazette.com/wp-content/uploads/2021/03/travel-arrival-BIA.jpeg" />
<meta property="og:image:secure_url" content="https://colombogazette.com/wp-content/uploads/2021/03/travel-arrival-BIA.jpeg" />
<meta property="article:published_time" content="2021-05-19T16:07:50+05:30" />
<meta property="article:modified_time" content="2021-05-19T16:07:50+05:30" />
<meta property="og:updated_time" content="2021-05-19T16:07:50+05:30" />
<meta property="article:section" content="News" />

<meta itemprop="name" content="Passengers who arrived from India on special flight to be monitored" />
<meta itemprop="headline" content="Passengers who arrived from India on special flight to be monitored" />
<meta itemprop="description" content="A group of passengers who arrived from India today on a special flight are to be monitored.

The Health Ministry’s Deputy Director-General (Public Health Services I), Dr. S.M. Arnold said the passengers consist of a group of Indian officials who had been transferred from New Delhi to the Indian Hi" />
<meta itemprop="image" content="https://colombogazette.com/wp-content/uploads/2021/03/travel-arrival-BIA.jpeg" />
<meta itemprop="datePublished" content="2021-05-19" />
<meta itemprop="dateModified" content="2021-05-19T16:07:50+05:30" />
<meta itemprop="author" content="Vyshnavy" />
 

<meta name="twitter:title" content="Passengers who arrived from India on special flight to be monitored" />
<meta name="twitter:url" content="https://colombogazette.com/2021/05/19/passengers-who-arrived-from-india-on-special-flight-to-be-monitored/" />
<meta name="twitter:description" content="A group of passengers who arrived from India today on a special flight are to be monitored.

The Health Ministry’s Deputy Director-General (Public Health Services I), Dr. S.M. Arnold said the passengers consist of a group of Indian officials who had been transferred from New Delhi to the Indian Hi" />
<meta name="twitter:image" content="https://colombogazette.com/wp-content/uploads/2021/03/travel-arrival-BIA.jpeg" />
<meta name="twitter:card" content="summary_large_image" />




<style id="tdw-css-placeholder"></style><script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="post-template-default single single-post postid-192292 single-format-standard td-standard-pack passengers-who-arrived-from-india-on-special-flight-to-be-monitored global-block-template-1 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ColomboGazette/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/colombogazette/channel/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/colombogazette" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCZQPp1GLCGsO6diOi3aQtjw?view_as=public" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


 <div class="td-mobile-content">
<div class="menu-newspaper-top-menu-container"><ul id="menu-newspaper-top-menu" class="td-mobile-main-menu"><li id="menu-item-189962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-189962"><a href="http://www.colombogazette.com">Home</a></li>
<li id="menu-item-189954" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-189954"><a href="https://colombogazette.com/category/news/">News</a></li>
<li id="menu-item-189955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189955"><a href="https://colombogazette.com/category/sports/">Sports</a></li>
<li id="menu-item-189956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189956"><a href="https://colombogazette.com/category/business/">Business</a></li>
<li id="menu-item-189958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189958"><a href="https://colombogazette.com/category/feature/">Feature</a></li>
<li id="menu-item-189961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189961"><a href="https://colombogazette.com/category/special-report/">Special Report</a></li>
<li id="menu-item-189957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189957"><a href="https://colombogazette.com/category/oped/">Opinion</a></li>
<li id="menu-item-189960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189960"><a href="https://colombogazette.com/category/life/">Lifestyle / Events</a></li>
<li id="menu-item-189963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189963"><a href="https://colombogazette.com/category/advertorial/">Advertorial</a></li>
<li id="menu-item-190140" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190140"><a href="http://www.colombogazette.lk">Sinhala</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://colombogazette.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-3 td-header-background-image">
<div class="td-header-bg td-container-wrap "></div>
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-mp-1">
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ColomboGazette/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/colombogazette/channel/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/colombogazette" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCZQPp1GLCGsO6diOi3aQtjw?view_as=public" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
Wednesday, May 19, 2021
</div>
</div>
<div class="menu-top-container"><ul id="menu-newspaper-above-header" class="top-header-menu"><li id="menu-item-189965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-189965"><a href="https://colombogazette.com/about-us/">About us</a></li>
<li id="menu-item-189966" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-189966"><a href="https://colombogazette.com/contact-us/">Contact us</a></li>
<li id="menu-item-189967" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-189967"><a href="https://colombogazette.com/category/entertainment/">Entertainment</a></li>
<li id="menu-item-189968" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-189968"><a href="https://colombogazette.com/category/fashion/">Fashion</a></li>
<li id="menu-item-189969" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-189969"><a href="https://colombogazette.com/category/pics/">Gazette clicks</a></li>
<li id="menu-item-189970" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-189970"><a href="https://colombogazette.com/category/political-cartoon/">Political cartoon</a></li>
<li id="menu-item-189971" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-189971"><a href="https://colombogazette.com/category/spotlight/">Spotlight</a></li>
</ul></div></div>
</div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">Welcome! Log into your account</div>
<div class="td_display_err"></div>
<form action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">your password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">your email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">A password will be e-mailed to you.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://colombogazette.com/">
<img data-retina="https://colombogazette.com/wp-content/uploads/2021/05/logo.jpg" alt="" width="220" height="100" data-src="https://colombogazette.com/wp-content/uploads/2021/05/logo.jpg" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://colombogazette.com/wp-content/uploads/2021/05/logo.jpg" src="https://colombogazette.com/wp-content/uploads/2021/05/logo.jpg" alt="" width="220" height="100"/></noscript>
<span class="td-visual-hidden">Colombo Gazette</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1 td_block_template_1 ">
<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1795470547300847");
		            adEl.setAttribute("data-ad-slot", "4557650787");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1795470547300847");
		            adEl.setAttribute("data-ad-slot", "4557650787");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1795470547300847");
		            adEl.setAttribute("data-ad-slot", "4557650787");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:320px;height:50px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1795470547300847");
		            adEl.setAttribute("data-ad-slot", "4557650787");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://colombogazette.com/">
<img alt="" width="220" height="100" data-src="https://colombogazette.com/wp-content/uploads/2021/05/logo.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://colombogazette.com/wp-content/uploads/2021/05/logo.jpg" alt="" width="220" height="100"/></noscript>
</a>
<a class="td-header-logo td-sticky-disable" href="https://colombogazette.com/">
<img data-retina="https://colombogazette.com/wp-content/uploads/2021/05/logo.jpg" alt="" data-src="https://colombogazette.com/wp-content/uploads/2021/05/logo.jpg" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://colombogazette.com/wp-content/uploads/2021/05/logo.jpg" src="https://colombogazette.com/wp-content/uploads/2021/05/logo.jpg" alt=""/></noscript>
</a>
</div>
<div class="menu-newspaper-top-menu-container"><ul id="menu-newspaper-top-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-189962"><a href="http://www.colombogazette.com">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-189954"><a href="https://colombogazette.com/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-189955"><a href="https://colombogazette.com/category/sports/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-189956"><a href="https://colombogazette.com/category/business/">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-189958"><a href="https://colombogazette.com/category/feature/">Feature</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-189961"><a href="https://colombogazette.com/category/special-report/">Special Report</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-189957"><a href="https://colombogazette.com/category/oped/">Opinion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-189960"><a href="https://colombogazette.com/category/life/">Lifestyle / Events</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-189963"><a href="https://colombogazette.com/category/advertorial/">Advertorial</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-190140"><a href="http://www.colombogazette.lk">Sinhala</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://colombogazette.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://colombogazette.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in News" class="entry-crumb" href="https://colombogazette.com/category/news/">News</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Passengers who arrived from India on special flight to be monitored</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1795470547300847" data-ad-slot="8257524468" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<article id="post-192292" class="post-192292 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-coronavirus tag-covid19 tag-india tag-variant" itemscope itemtype="https://schema.org/Article" 47>
<div class="td-post-header">

<header class="td-post-title">
<h1 class="entry-title">Passengers who arrived from India on special flight to be monitored</h1>
<div class="td-module-meta-info">
 <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-19T16:07:50+05:30">May 19, 2021</time></span>   </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcolombogazette.com%2F2021%2F05%2F19%2Fpassengers-who-arrived-from-india-on-special-flight-to-be-monitored%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Passengers+who+arrived+from+India+on+special+flight+to+be+monitored&url=https%3A%2F%2Fcolombogazette.com%2F2021%2F05%2F19%2Fpassengers-who-arrived-from-india-on-special-flight-to-be-monitored%2F&via=colombogazette" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://colombogazette.com/2021/05/19/passengers-who-arrived-from-india-on-special-flight-to-be-monitored/&amp;media=https://colombogazette.com/wp-content/uploads/2021/03/travel-arrival-BIA.jpeg&description=Passengers+who+arrived+from+India+on+special+flight+to+be+monitored" title="Pinterest">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Passengers+who+arrived+from+India+on+special+flight+to+be+monitored %0A%0A https://colombogazette.com/2021/05/19/passengers-who-arrived-from-india-on-special-flight-to-be-monitored/" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://colombogazette.com/2021/05/19/passengers-who-arrived-from-india-on-special-flight-to-be-monitored/&title=Passengers+who+arrived+from+India+on+special+flight+to+be+monitored" title="Linkedin">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#605f1315020a0503145d30011313050e070512134017080f40011212091605044006120f0d40290e040901400f0e401310050309010c40060c0907081440140f400205400d0f0e09140f12050446020f04195d08141410135a4f4f030f0c0f0d020f07011a051414054e030f0d4f525052514f50554f51594f10011313050e070512134d17080f4d011212091605044d06120f0d4d090e0409014d0f0e4d1310050309010c4d060c090708144d140f4d02054d0d0f0e09140f1205044f" title="Email">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Passengers+who+arrived+from+India+on+special+flight+to+be+monitored https://colombogazette.com/2021/05/19/passengers-who-arrived-from-india-on-special-flight-to-be-monitored/" title="Viber">
<div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
<div class="td-social-but-text">Viber</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">

<p><img alt="" width="300" height="200" data-srcset="https://colombogazette.com/wp-content/uploads/2021/03/travel-arrival-BIA-300x200.jpeg 300w, https://colombogazette.com/wp-content/uploads/2021/03/travel-arrival-BIA-768x512.jpeg 768w, https://colombogazette.com/wp-content/uploads/2021/03/travel-arrival-BIA-696x464.jpeg 696w, https://colombogazette.com/wp-content/uploads/2021/03/travel-arrival-BIA-630x420.jpeg 630w, https://colombogazette.com/wp-content/uploads/2021/03/travel-arrival-BIA.jpeg 807w" data-src="https://colombogazette.com/wp-content/uploads/2021/03/travel-arrival-BIA-300x200.jpeg" data-sizes="(max-width: 300px) 100vw, 300px" class="alignleft size-medium wp-image-186552 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignleft size-medium wp-image-186552" src="https://colombogazette.com/wp-content/uploads/2021/03/travel-arrival-BIA-300x200.jpeg" alt="" width="300" height="200" srcset="https://colombogazette.com/wp-content/uploads/2021/03/travel-arrival-BIA-300x200.jpeg 300w, https://colombogazette.com/wp-content/uploads/2021/03/travel-arrival-BIA-768x512.jpeg 768w, https://colombogazette.com/wp-content/uploads/2021/03/travel-arrival-BIA-696x464.jpeg 696w, https://colombogazette.com/wp-content/uploads/2021/03/travel-arrival-BIA-630x420.jpeg 630w, https://colombogazette.com/wp-content/uploads/2021/03/travel-arrival-BIA.jpeg 807w" sizes="(max-width: 300px) 100vw, 300px" /></noscript><strong>A group of passengers who <a href="https://colombogazette.com/2021/05/19/indian-officials-arrive-in-colombo-on-special-flight/" target="_blank" rel="noopener">arrived from India</a> today on a special flight are to be monitored.</strong></p>
<p><span style="font-weight: 400;">The Health Ministry’s Deputy Director-General (Public Health Services I), Dr. S.M. Arnold said the passengers consist of a group of Indian officials who had been transferred from New Delhi to the Indian High Commission in Colombo.</span></p>
<p><span style="font-weight: 400;">Apart from them, another twenty (20) Sri Lankans who were also stranded in India due to the coronavirus pandemic were permitted to arrive in Sri Lanka on the special flight.</span></p>
<p><span style="font-weight: 400;">He said the passengers were allowed to arrive in Sri Lanka following special approval granted by the Civil Aviation Authority of Sri Lanka and the Ministries of Health and Foreign Affairs.</span></p><div class='code-block code-block-3' style='margin: 8px auto 8px 0; text-align: left; display: block; clear: both;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1795470547300847" data-ad-slot="6280235995" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p><span style="font-weight: 400;">Stating that as they have arrived from a country that is facing a severe crisis due to the spread of a new variant of the coronavirus, Dr. Arnold said the group will be strictly monitored during their quarantine period.</span></p>
<p><span style="font-weight: 400;">He said apart from the mandatory 14-days quarantine, all the passengers will be placed under quarantine for an extra 14- days as a precautionary measure.</span></p>
<p><span style="font-weight: 400;">The Health Ministry’s Deputy Director-General (Public Health Services I) said measures are being taken to place them under a well-secured quarantine process. </span></p><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1795470547300847" data-ad-slot="8257524468" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p><span style="font-weight: 400;">Sri Lanka had recently imposed a <a href="https://colombogazette.com/2021/05/06/sri-lanka-bans-travellers-from-india-with-immediate-effect/" target="_blank" rel="noopener">ban on travelers from India</a> after the country announced the rapid spread of a new Covid variant. </span></p>
<p><span style="font-weight: 400;">Health authorities have said Sri Lanka is on alert over the <a href="https://colombogazette.com/2021/05/11/community-spread-of-indian-variant-in-sri-lanka-not-expected/" target="_blank" rel="noopener">Indian variant,</a> identified as B.1.617, while only one person has been detected with the variant in Sri Lanka so far. </span><b>(Colombo Gazette)</b></p>
<div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1795470547300847" data-ad-slot="6280235995" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

</div>
<footer>
 
<div class="td-post-source-tags">
  </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://colombogazette.com/2021/05/19/passengers-who-arrived-from-india-on-special-flight-to-be-monitored/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcolombogazette.com%2F2021%2F05%2F19%2Fpassengers-who-arrived-from-india-on-special-flight-to-be-monitored%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Passengers+who+arrived+from+India+on+special+flight+to+be+monitored&url=https%3A%2F%2Fcolombogazette.com%2F2021%2F05%2F19%2Fpassengers-who-arrived-from-india-on-special-flight-to-be-monitored%2F&via=colombogazette" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://colombogazette.com/2021/05/19/passengers-who-arrived-from-india-on-special-flight-to-be-monitored/&amp;media=https://colombogazette.com/wp-content/uploads/2021/03/travel-arrival-BIA.jpeg&description=Passengers+who+arrived+from+India+on+special+flight+to+be+monitored" title="Pinterest">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Passengers+who+arrived+from+India+on+special+flight+to+be+monitored %0A%0A https://colombogazette.com/2021/05/19/passengers-who-arrived-from-india-on-special-flight-to-be-monitored/" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://colombogazette.com/2021/05/19/passengers-who-arrived-from-india-on-special-flight-to-be-monitored/&title=Passengers+who+arrived+from+India+on+special+flight+to+be+monitored" title="Linkedin">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#2b14585e49414e485f167b4a58584e454c4e59580b5c43440b4a5959425d4e4f0b4d5944460b62454f424a0b44450b585b4e48424a470b4d47424c435f0b5f440b494e0b464445425f44594e4f0d49444f5216435f5f5b58110404484447444649444c4a514e5f5f4e0548444604191b191a041b1e041a12045b4a58584e454c4e5958065c4344064a5959425d4e4f064d5944460642454f424a06444506585b4e48424a47064d47424c435f065f4406494e06464445425f44594e4f04" title="Email">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Passengers+who+arrived+from+India+on+special+flight+to+be+monitored https://colombogazette.com/2021/05/19/passengers-who-arrived-from-india-on-special-flight-to-be-monitored/" title="Viber">
<div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
<div class="td-social-but-text">Viber</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>  <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://colombogazette.com/author/vyshnavy/">Vyshnavy</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Vyshnavy"></span><meta itemprop="datePublished" content="2021-05-19T16:07:50+05:30"><meta itemprop="dateModified" content="2021-05-19T16:07:50+05:30"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://colombogazette.com/2021/05/19/passengers-who-arrived-from-india-on-special-flight-to-be-monitored/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://colombogazette.com/wp-content/uploads/2021/05/logo.jpg"></span><meta itemprop="name" content="Colombo Gazette"></span><meta itemprop="headline " content="Passengers who arrived from India on special flight to be monitored"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://colombogazette.com/wp-content/uploads/2021/03/travel-arrival-BIA.jpeg"><meta itemprop="width" content="807"><meta itemprop="height" content="538"></span> </footer>
</article> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/05/19/passengers-who-arrived-from-india-on-special-flight-to-be-monitored/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://colombogazette.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='192292' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e7a2a7f703" /></p><input type="hidden" id="ak_js" name="ak_js" value="116" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form> </div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1795470547300847" data-ad-slot="6280235995" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1795470547300847" data-ad-slot="6280235995" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1795470547300847" data-ad-slot="6280235995" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1795470547300847" crossorigin="anonymous"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-1795470547300847" data-ad-slot="3953725054"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside> </div>
</div>
</div> 
</div> 
</div> 

<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
<div class="td-container td-footer-bottom-full">
<div class="td-pb-row">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top tdi_3 td_block_template_1 ">
<style>
/* custom css */
.tdi_3.td-a-rec{
					text-align: center;
				}.tdi_3 .td-element-style{
					z-index: -1;
				}.tdi_3.td-a-rec-img{
				    text-align: left;
				}.tdi_3.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_3.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1795470547300847");
		            adEl.setAttribute("data-ad-slot", "4557650787");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1795470547300847");
		            adEl.setAttribute("data-ad-slot", "4557650787");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1795470547300847");
		            adEl.setAttribute("data-ad-slot", "4557650787");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1795470547300847");
		            adEl.setAttribute("data-ad-slot", "4557650787");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://colombogazette.com/"><img data-retina="https://colombogazette.com/wp-content/uploads/2021/05/logo.jpg" alt="" title="" width="220" data-src="https://colombogazette.com/wp-content/uploads/2021/05/logo.jpg" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" src="https://colombogazette.com/wp-content/uploads/2021/05/logo.jpg" data-retina="https://colombogazette.com/wp-content/uploads/2021/05/logo.jpg" alt="" title="" width="220" /></noscript></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ColomboGazette/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/colombogazette/channel/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/colombogazette" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCZQPp1GLCGsO6diOi3aQtjw?view_as=public" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; </div>
</div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.td-post-author-name {

    display: none !important;
}


.td-module-comments {

    display: none !important;
}
</style>
<script type='text/javascript' src='https://colombogazette.com/wp-content/uploads/hummingbird-assets/f4c738aa8178c75408fdcabf12177141.js' id='wphb-3-js'></script>
<script type='text/javascript' src='https://colombogazette.com/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://colombogazette.com/wp-content/uploads/hummingbird-assets/88626820c69b13345e2b7fa141ae0036.js' id='wphb-4-js'></script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-162805629-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-162805629-1');
</script>

<script>
    
</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'651db726be585b05',m:'9bfd2d9b31b172e041b0ed38646d751f33c5aea2-1621431399-1800-ARe9CHjReQT1qzIbqPSSaHgC4X6+8kVWuXB8lkhmi+oS+ZS7Tqrn5jZJ8+rdlUS14nXl9wqr61X6PAa8fKcSr7CahzgyGeYz1ZlR6WxfqNAZgcjB5LPNZ5Vm/Uom30QgwpKf5Tlznvmsjq3DyYAh+PPuWXwQjdTvTxp0lpgVdP1mvrVkNpefK+IfW8VD8hNQv2iobprww9A+yPVI/9RL2iPxr7EerfGYVzzq5XsoFhOz',s:[0x14a4954e5c,0x4d9998a90c],}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"651db726be585b05","version":"2021.5.1","r":1,"token":"6416ee11c27c4a86b089d88934791a12","si":10}'></script>
</body>
</html>