<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-GB" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>First special flight carrying Indians takes off from Colombo | Colombo Gazette</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://colombogazette.com/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://colombogazette.com/wp-content/uploads/2018/05/gazette_logo.jpg">

<meta name="description" content="The first special Air India Flight (AI 0276) carrying 176 Indian nationals stranded in Sri Lanka took off from Colombo today for Mumbai, Bhubaneswar and Kolkata." />
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://colombogazette.com/#organization","url":"https://colombogazette.com/","name":"Colombo Gazette","sameAs":["https://www.facebook.com/ColomboGazette/","https://twitter.com/colombogazette"]},{"@type":"WebSite","@id":"https://colombogazette.com/#website","url":"https://colombogazette.com/","name":"Colombo Gazette","publisher":{"@id":"https://colombogazette.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://colombogazette.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://colombogazette.com/2020/05/29/first-special-flight-carrying-indians-takes-off-from-colombo/#webpage","url":"https://colombogazette.com/2020/05/29/first-special-flight-carrying-indians-takes-off-from-colombo/","inLanguage":"en-GB","name":"First special flight carrying Indians takes off from Colombo","isPartOf":{"@id":"https://colombogazette.com/#website"},"breadcrumb":{"@id":"https://colombogazette.com/2020/05/29/first-special-flight-carrying-indians-takes-off-from-colombo/#breadcrumblist"},"description":"The first special Air India Flight (AI 0276) carrying 176 Indian nationals stranded in Sri Lanka took off from Colombo today for Mumbai, Bhubaneswar and Kolkata.","image":{"@type":"ImageObject","@id":"https://colombogazette.com/2020/05/29/first-special-flight-carrying-indians-takes-off-from-colombo/#primaryimage","url":"https://colombogazette.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-29-at-1.20.31-PM-2.jpeg","width":1024,"height":688},"primaryImageOfPage":{"@id":"https://colombogazette.com/2020/05/29/first-special-flight-carrying-indians-takes-off-from-colombo/#primaryimage"},"datePublished":"2020-05-29T08:52:07+05:30","dateModified":"2020-05-29T08:52:07+05:30"},{"@type":"Article","@id":"https://colombogazette.com/2020/05/29/first-special-flight-carrying-indians-takes-off-from-colombo/#article","isPartOf":{"@id":"https://colombogazette.com/2020/05/29/first-special-flight-carrying-indians-takes-off-from-colombo/#webpage"},"author":{"@id":"https://colombogazette.com/author/admin/#author"},"headline":"First special flight carrying Indians takes off from Colombo","datePublished":"2020-05-29T08:52:07+05:30","dateModified":"2020-05-29T08:52:07+05:30","commentCount":0,"mainEntityOfPage":{"@id":"https://colombogazette.com/2020/05/29/first-special-flight-carrying-indians-takes-off-from-colombo/#webpage"},"publisher":{"@id":"https://colombogazette.com/#organization"},"articleSection":"News","image":{"@type":"ImageObject","@id":"https://colombogazette.com/2020/05/29/first-special-flight-carrying-indians-takes-off-from-colombo/#primaryimage","url":"https://colombogazette.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-29-at-1.20.31-PM-2.jpeg","width":1024,"height":688}},{"@type":"Person","@id":"https://colombogazette.com/author/admin/#author","name":"admin","sameAs":[],"image":{"@type":"ImageObject","@id":"https://colombogazette.com/#personlogo","url":"https://secure.gravatar.com/avatar/9f4ab78bdb435dfdc69fcd465a3e0e19?s=96&d=blank&r=g","width":96,"height":96,"caption":"admin"}},{"@type":"BreadcrumbList","@id":"https://colombogazette.com/2020/05/29/first-special-flight-carrying-indians-takes-off-from-colombo/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://colombogazette.com/","url":"https://colombogazette.com/","name":"Colombo Gazette Sri Lanka"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://colombogazette.com/2020/05/29/first-special-flight-carrying-indians-takes-off-from-colombo/","url":"https://colombogazette.com/2020/05/29/first-special-flight-carrying-indians-takes-off-from-colombo/","name":"First special flight carrying Indians takes off from Colombo"}}]}]}</script>
<meta property="og:type" content="article" />
<meta property="og:title" content="First special flight carrying Indians takes off from Colombo | Colombo Gazette" />
<meta property="og:description" content="The first special Air India Flight (AI 0276) carrying 176 Indian nationals stranded in Sri Lanka took off from Colombo today for Mumbai, Bhubaneswar and Kolkata." />
<meta property="og:url" content="https://colombogazette.com/2020/05/29/first-special-flight-carrying-indians-takes-off-from-colombo/" />
<meta property="og:site_name" content="Colombo Gazette" />
<meta property="og:image" content="https://colombogazette.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-29-at-1.20.31-PM-2-1024x680.jpeg" />
<meta property="article:published_time" content="2020-05-29T08:52:07Z" />
<meta property="article:modified_time" content="2020-05-29T08:52:07Z" />
<meta property="og:image:secure_url" content="https://colombogazette.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-29-at-1.20.31-PM-2-1024x680.jpeg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="First special flight carrying Indians takes off from Colombo | Colombo Gazette" />
<meta name="twitter:description" content="The first special Air India Flight (AI 0276) carrying 176 Indian nationals stranded in Sri Lanka took off from Colombo today for Mumbai, Bhubaneswar and Kolkata." />
<meta name="twitter:image" content="https://colombogazette.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-29-at-1.20.31-PM-2-1024x680.jpeg" />
<script type="text/javascript">
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', '162851641', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Colombo Gazette &raquo; Feed" href="https://colombogazette.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Colombo Gazette &raquo; Comments Feed" href="https://colombogazette.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Colombo Gazette &raquo; First special flight carrying Indians takes off from Colombo Comments Feed" href="https://colombogazette.com/2020/05/29/first-special-flight-carrying-indians-takes-off-from-colombo/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/colombogazette.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://colombogazette.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-widget-css-css' href='https://colombogazette.com/wp-content/plugins/gabfire-widget-pack/css/style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://colombogazette.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://colombogazette.com/wp-content/themes/Newspaper/style.css?ver=10.3.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://colombogazette.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://colombogazette.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=e06dc97a9cdcc3f12ae1599dfcd5b98f' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css' href='https://colombogazette.com/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/magazine/demo_style.css?ver=10.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://colombogazette.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=243b277d395aac11337949f2c0b8e89c' type='text/css' media='all' />
<script type='text/javascript' src='https://colombogazette.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://colombogazette.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://colombogazette.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://colombogazette.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://colombogazette.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Sri Lanka&#8217;s Ministry of Education enables digital and interactive classrooms with Microsoft' href='https://colombogazette.com/2020/05/29/sri-lankas-ministry-of-education-enables-digital-and-interactive-classrooms-with-microsoft/' />
<meta name="generator" content="WordPress 5.4.1" />
<link rel="canonical" href="https://colombogazette.com/2020/05/29/first-special-flight-carrying-indians-takes-off-from-colombo/" />
<link rel='shortlink' href='https://colombogazette.com/?p=168354' />
<link rel="alternate" type="application/json+oembed" href="https://colombogazette.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcolombogazette.com%2F2020%2F05%2F29%2Ffirst-special-flight-carrying-indians-takes-off-from-colombo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://colombogazette.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcolombogazette.com%2F2020%2F05%2F29%2Ffirst-special-flight-carrying-indians-takes-off-from-colombo%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"3b2029a25f","wpRestUrl":"https:\/\/colombogazette.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/colombogazette.com\/wp-admin\/","wpRestNonce":"3b2029a25f","wpRestUrl":"https:\/\/colombogazette.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>

<script>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</script>

<style>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</style>
<script data-ad-client="ca-pub-1795470547300847" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://colombogazette.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://colombogazette.com/category/news/",
                    "name": "News"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://colombogazette.com/2020/05/29/first-special-flight-carrying-indians-takes-off-from-colombo/",
                    "name": "First special flight carrying Indians takes off from Colombo"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://colombogazette.com/wp-content/uploads/2012/03/gazette-logo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://colombogazette.com/wp-content/uploads/2012/03/gazette-logo.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://colombogazette.com/wp-content/uploads/2012/03/gazette-logo.jpg" />
<meta name="msapplication-TileImage" content="https://colombogazette.com/wp-content/uploads/2012/03/gazette-logo.jpg" />

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #dd0000;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #dd0000;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #dd0000;
                }
                .tdm-btn-style1 {
					background-color: #dd0000;
				}
				.tdm-btn-style2:before {
				    border-color: #dd0000;
				}
				.tdm-btn-style2 {
				    color: #dd0000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #dd0000;
                    -moz-box-shadow: 0 2px 16px #dd0000;
                    box-shadow: 0 2px 16px #dd0000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #dd0000;
                    -moz-box-shadow: 0 4px 26px #dd0000;
                    box-shadow: 0 4px 26px #dd0000;
				}
</style>
<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<style id="tdw-css-placeholder"></style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-168354 single-format-standard td-standard-pack first-special-flight-carrying-indians-takes-off-from-colombo global-block-template-1 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ColomboGazette/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/colombogazette/channel/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/colombogazette" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCZQPp1GLCGsO6diOi3aQtjw?view_as=public" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-newspaper-top-menu-container"><ul id="menu-newspaper-top-menu" class="td-mobile-main-menu"><li id="menu-item-146116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-146116"><a href="https://colombogazette.com/">Home</a></li>
<li id="menu-item-121721" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-121721"><a href="https://colombogazette.com/category/news/">News</a></li>
<li id="menu-item-121723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121723"><a href="https://colombogazette.com/category/sports/">Sports</a></li>
<li id="menu-item-129455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129455"><a href="https://colombogazette.com/category/oped/">Opinion</a></li>
<li id="menu-item-166561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166561"><a href="https://colombogazette.com/category/special-report/">Special Report</a></li>
<li id="menu-item-129456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129456"><a href="https://colombogazette.com/category/feature/">Feature</a></li>
<li id="menu-item-121720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121720"><a href="https://colombogazette.com/category/life/">Lifestyle / Events</a></li>
<li id="menu-item-121724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121724"><a href="https://colombogazette.com/category/places-to-visit/">Travel</a></li>
<li id="menu-item-143070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143070"><a href="https://play.google.com/store/apps/details?id=com.appswiz.colomboygazettebfhjad">Google Play App</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
</div>
<div class="td-login-register-link">
</div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://colombogazette.com/about-us/">About us</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://colombogazette.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-3 td-header-background-image">
<div class="td-header-bg td-container-wrap "></div>
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-mp-1">
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ColomboGazette/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/colombogazette/channel/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/colombogazette" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCZQPp1GLCGsO6diOi3aQtjw?view_as=public" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
Friday, May 29, 2020
</div>
</div>
<div class="menu-top-container"><ul id="menu-newspaper-above-main-menu" class="top-header-menu"><li id="menu-item-146972" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-first td-menu-item td-normal-menu menu-item-146972"><a href="https://colombogazette.com/about-us/">About us</a></li>
<li id="menu-item-128112" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-128112"><a href="https://colombogazette.com/contact-us/">Contact us</a></li>
<li id="menu-item-128115" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-128115"><a href="https://colombogazette.com/category/food-impressions/">Food Impressions</a></li>
<li id="menu-item-128117" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-128117"><a href="https://colombogazette.com/category/hotel-restaurant-deals/">Hotel/Restaurant deals</a></li>
<li id="menu-item-128121" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-128121"><a href="https://colombogazette.com/category/places-to-visit/">Travel</a></li>
<li id="menu-item-128114" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-128114"><a href="https://colombogazette.com/category/fashion/">Fashion</a></li>
<li id="menu-item-128116" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-128116"><a href="https://colombogazette.com/category/pics/">Gazette clicks</a></li>
<li id="menu-item-128120" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-128120"><a href="https://colombogazette.com/category/spotlight/">Spotlight</a></li>
</ul></div></div>
</div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">Welcome! Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://colombogazette.com/about-us/">About us</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">A password will be e-mailed to you.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://colombogazette.com/">
<img class="td-retina-data" data-retina="https://colombogazette.com/wp-content/uploads/2018/05/gazette_logo.jpg" src="https://colombogazette.com/wp-content/uploads/2018/05/gazette_logo.jpg" alt="" />
<span class="td-visual-hidden">Colombo Gazette</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1_000 td_block_template_1 ">
<style>
/* custom css */
.tdi_1_000.td-a-rec{
					text-align: center;
				}.tdi_1_000 .td-element-style{
					z-index: -1;
				}.tdi_1_000.td-a-rec-img{
				    text-align: left;
				}.tdi_1_000.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_000.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1795470547300847" data-ad-slot="4557650787"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1795470547300847" data-ad-slot="4557650787"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1795470547300847" data-ad-slot="4557650787"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-1795470547300847" data-ad-slot="4557650787"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://colombogazette.com/">
<img src="https://colombogazette.com/wp-content/uploads/2016/07/very-small-CG-logo.jpg" alt="" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://colombogazette.com/">
<img class="td-retina-data" data-retina="https://colombogazette.com/wp-content/uploads/2018/05/gazette_logo.jpg" src="https://colombogazette.com/wp-content/uploads/2018/05/gazette_logo.jpg" alt="" />
</a>
</div>
<div class="menu-newspaper-top-menu-container"><ul id="menu-newspaper-top-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-146116"><a href="https://colombogazette.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-121721"><a href="https://colombogazette.com/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-121723"><a href="https://colombogazette.com/category/sports/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-129455"><a href="https://colombogazette.com/category/oped/">Opinion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-166561"><a href="https://colombogazette.com/category/special-report/">Special Report</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-129456"><a href="https://colombogazette.com/category/feature/">Feature</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-121720"><a href="https://colombogazette.com/category/life/">Lifestyle / Events</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-121724"><a href="https://colombogazette.com/category/places-to-visit/">Travel</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-143070"><a href="https://play.google.com/store/apps/details?id=com.appswiz.colomboygazettebfhjad">Google Play App</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://colombogazette.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://colombogazette.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in News" class="entry-crumb" href="https://colombogazette.com/category/news/">News</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">First special flight carrying Indians takes off from Colombo</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-168354" class="post-168354 post type-post status-publish format-standard has-post-thumbnail category-news" itemscope itemtype="https://schema.org/Article" 47>
<div class="td-post-header">

<header class="td-post-title">
<h1 class="entry-title">First special flight carrying Indians takes off from Colombo</h1>
<div class="td-module-meta-info">
 <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-29T14:22:07+05:30">May 29, 2020 - 14:22</time></span>   </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcolombogazette.com%2F2020%2F05%2F29%2Ffirst-special-flight-carrying-indians-takes-off-from-colombo%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=First+special+flight+carrying+Indians+takes+off+from+Colombo&url=https%3A%2F%2Fcolombogazette.com%2F2020%2F05%2F29%2Ffirst-special-flight-carrying-indians-takes-off-from-colombo%2F&via=colombogazette">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://colombogazette.com/2020/05/29/first-special-flight-carrying-indians-takes-off-from-colombo/&amp;media=https://colombogazette.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-29-at-1.20.31-PM-2.jpeg&description=First+special+flight+carrying+Indians+takes+off+from+Colombo">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=First+special+flight+carrying+Indians+takes+off+from+Colombo %0A%0A https://colombogazette.com/2020/05/29/first-special-flight-carrying-indians-takes-off-from-colombo/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://colombogazette.com/2020/05/29/first-special-flight-carrying-indians-takes-off-from-colombo/&title=First+special+flight+carrying+Indians+takes+off+from+Colombo">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#f8c78b8d9a929d9b8cc5be918a8b8cd88b889d9b919994d89e94919f908cd89b998a8a8191969fd8b1969c9199968bd88c99939d8bd8979e9ed89e8a9795d8bb979497959a97de9a979c81c5908c8c888bc2d7d79b979497959a979f99829d8c8c9dd69b9795d7cac8cac8d7c8cdd7cac1d79e918a8b8cd58b889d9b919994d59e94919f908cd59b998a8a8191969fd591969c9199968bd58c99939d8bd5979e9ed59e8a9795d59b979497959a97d7">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=First+special+flight+carrying+Indians+takes+off+from+Colombo https://colombogazette.com/2020/05/29/first-special-flight-carrying-indians-takes-off-from-colombo/">
<div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
<div class="td-social-but-text">Viber</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">

<div class='code-block code-block-8' style='margin: 8px auto 8px 0; text-align: left; display: block; clear: both;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1795470547300847" data-ad-slot="3804415891" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p><a href="https://colombogazette.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-29-at-1.20.31-PM-2.jpeg"><img class="alignleft  wp-image-168355" src="https://colombogazette.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-29-at-1.20.31-PM-2.jpeg" alt="" width="267" height="179" srcset="https://colombogazette.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-29-at-1.20.31-PM-2.jpeg 1024w, https://colombogazette.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-29-at-1.20.31-PM-2-960x645.jpeg 960w, https://colombogazette.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-29-at-1.20.31-PM-2-696x468.jpeg 696w, https://colombogazette.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-29-at-1.20.31-PM-2-625x420.jpeg 625w" sizes="(max-width: 267px) 100vw, 267px" /></a>The first special Air India Flight (AI 0276) carrying 176 Indian nationals stranded in Sri Lanka took off from Colombo today for Mumbai, Bhubaneswar and Kolkata.</p>
<p>The flight was arranged under ‘Vande Bharat Mission’ a Government of India initiative to undertake the largest ever repatriation of stranded Indian nationals from across the world to India due to COVID19 pandemic.</p><div class='code-block code-block-3' style='margin: 8px 0 8px 8px; float: right;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1795470547300847" data-ad-slot="3804415891" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>The High Commissioner of India Gopal Baglay interacted with Indian passengers at Bandaranaike International Airport and wished them safe travel. Officials from the High Commission of India, Colombo briefed the home-bound passengers on arrival and health protocols in India. The joyous passengers thanked the Governments of both countries before boarding the flight to India, the Indian High Commission in Colombo said.</p><div class='code-block code-block-1' style='margin: 8px 8px 8px 0; float: left;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-1795470547300847" data-ad-slot="5178948867"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>The High Commissioner thanked the Government of Sri Lanka for its cooperation in the repatriation of Indians stranded in Sri Lanka.He highlighted that Vande Bharat Mission is a joint effort of Ministry of Civil Aviation, Ministry of Health and Family Welfare, Ministry of Home Affairs, Ministry of External Affairs, Indian Diplomatic and Consular Missions across the world, as well as State Governments in India.</p><div class='code-block code-block-16' style='margin: 8px 0 8px 8px; float: right;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1795470547300847" data-ad-slot="3400730062"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Recalling Government of India’s assistance in the return of over 1000 Sri Lankan nationals from India, High Commissioner reiterated India’s continued commitment to render all possible assistance to bring back Sri Lankan nationals from India in the context of COVID19 pandemic.</p>
<p>Continuing the ongoing efforts for repatriation of Indian nationals an Indian Naval Ship INS Jalashwa will make a voyage to Tuticorin from Colombo Port on 01st June 2020. The ship will carry nearly 700 Indian nationals. Arrangements in this regard are being made in coordination with Government of Sri Lanka. The voyage will be next in the series of Samudra Setu, an exercise in which Indian Naval Ships have been deployed to bring back stranded Indians abroad under the Vande Bharat Mission.</p><div class='code-block code-block-9' style='margin: 8px 8px 8px 0; float: left;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:120px;height:240px" data-ad-client="ca-pub-1795470547300847" data-ad-slot="7973456423"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Based on the registrations received by the High Commission of India, a passenger manifest has been prepared for these travels/voyages. Priority is being given to compelling cases in distress, including migrant workers/labourers who have been laid off, short term visa holders faced with expiry of visa, people with medical emergency/ pregnant women/elderly, those required to return to India due to death of family member, and students as stated in the Standard Operating Procedure issued by Ministry of Home Affairs, Government of India.</p>
<p>Those stranded Indian nationals who have not yet registered with the High Commission may kindly do so on the following link &#8211; <a title="Protected by Outlook: https://hcicolombo.gov.in/COVID_helpline. Click or tap to follow the link." href="https://eur03.safelinks.protection.outlook.com/?url=https%3A%2F%2Fhcicolombo.gov.in%2FCOVID_helpline&amp;data=02%7C01%7C%7C772d481353e143e152e608d803aa60e3%7C84df9e7fe9f640afb435aaaaaaaaaaaa%7C1%7C0%7C637263377602883264&amp;sdata=GSU6Wep8%2FGDGnhGZbHJjRMkRaOos4lU1LE6KFqvW7E4%3D&amp;reserved=0" target="_blank" rel="noopener noreferrer" data-auth="Verified">https://hcicolombo.gov.in/COVID_helpline</a> We urge all stranded Indian nationals to be patient and follow the updates on High Commission’s website and social media. <strong>(Colombo Gazette)</strong></p>
<div id='gallery-1' class='gallery galleryid-168354 gallery-columns-3 gallery-size-medium'><figure class='gallery-item'>
<div class='gallery-icon portrait'>
<a href='https://colombogazette.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-29-at-1.20.31-PM-4.jpeg'><img width="300" height="300" src="https://colombogazette.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-29-at-1.20.31-PM-4-300x300.jpeg" class="attachment-medium size-medium" alt="" srcset="https://colombogazette.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-29-at-1.20.31-PM-4-300x300.jpeg 300w, https://colombogazette.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-29-at-1.20.31-PM-4-100x100.jpeg 100w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></figure><figure class='gallery-item'>
<div class='gallery-icon landscape'>
<a href='https://colombogazette.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-29-at-1.20.31-PM-3.jpeg'><img width="300" height="300" src="https://colombogazette.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-29-at-1.20.31-PM-3-300x300.jpeg" class="attachment-medium size-medium" alt="" srcset="https://colombogazette.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-29-at-1.20.31-PM-3-300x300.jpeg 300w, https://colombogazette.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-29-at-1.20.31-PM-3-100x100.jpeg 100w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></figure><figure class='gallery-item'>
<div class='gallery-icon landscape'>
<a href='https://colombogazette.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-29-at-1.20.31-PM.jpeg'><img width="300" height="300" src="https://colombogazette.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-29-at-1.20.31-PM-300x300.jpeg" class="attachment-medium size-medium" alt="" srcset="https://colombogazette.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-29-at-1.20.31-PM-300x300.jpeg 300w, https://colombogazette.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-29-at-1.20.31-PM-100x100.jpeg 100w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></figure><figure class='gallery-item'>
<div class='gallery-icon landscape'>
<a href='https://colombogazette.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-29-at-1.20.31-PM-1.jpeg'><img width="300" height="300" src="https://colombogazette.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-29-at-1.20.31-PM-1-300x300.jpeg" class="attachment-medium size-medium" alt="" srcset="https://colombogazette.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-29-at-1.20.31-PM-1-300x300.jpeg 300w, https://colombogazette.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-29-at-1.20.31-PM-1-100x100.jpeg 100w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></figure><figure class='gallery-item'>
<div class='gallery-icon landscape'>
<a href='https://colombogazette.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-29-at-1.20.31-PM-2-1.jpeg'><img width="300" height="300" src="https://colombogazette.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-29-at-1.20.31-PM-2-1-300x300.jpeg" class="attachment-medium size-medium" alt="" srcset="https://colombogazette.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-29-at-1.20.31-PM-2-1-300x300.jpeg 300w, https://colombogazette.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-29-at-1.20.31-PM-2-1-100x100.jpeg 100w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></figure>
</div>
<div class='code-block code-block-2 ai-viewport-1' style='margin: 8px auto 8px 0; text-align: left; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-1795470547300847" data-ad-slot="5178948867"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class='code-block code-block-4' style='margin: 8px auto 8px 0; text-align: left; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-1795470547300847" data-ad-slot="5178948867"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class='code-block code-block-5' style='margin: 8px auto 8px 0; text-align: left; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="fluid" data-ad-layout-key="-gr-10+2n-c-32" data-ad-client="ca-pub-1795470547300847" data-ad-slot="8255699478"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class='code-block code-block-6' style='margin: 8px auto 8px 0; text-align: left; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1795470547300847" data-ad-slot="5870480063"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class='code-block code-block-7' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1795470547300847" data-ad-slot="8034507198" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class='code-block code-block-12' style='margin: 8px auto 8px 0; text-align: left; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-1795470547300847" data-ad-slot="5178948867"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class='code-block code-block-13' style='margin: 8px auto 8px 0; text-align: left; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1795470547300847" data-ad-slot="8034507198" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
<footer>
 
<div class="td-post-source-tags">
  </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://colombogazette.com/2020/05/29/first-special-flight-carrying-indians-takes-off-from-colombo/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcolombogazette.com%2F2020%2F05%2F29%2Ffirst-special-flight-carrying-indians-takes-off-from-colombo%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=First+special+flight+carrying+Indians+takes+off+from+Colombo&url=https%3A%2F%2Fcolombogazette.com%2F2020%2F05%2F29%2Ffirst-special-flight-carrying-indians-takes-off-from-colombo%2F&via=colombogazette">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://colombogazette.com/2020/05/29/first-special-flight-carrying-indians-takes-off-from-colombo/&amp;media=https://colombogazette.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-29-at-1.20.31-PM-2.jpeg&description=First+special+flight+carrying+Indians+takes+off+from+Colombo">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=First+special+flight+carrying+Indians+takes+off+from+Colombo %0A%0A https://colombogazette.com/2020/05/29/first-special-flight-carrying-indians-takes-off-from-colombo/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://colombogazette.com/2020/05/29/first-special-flight-carrying-indians-takes-off-from-colombo/&title=First+special+flight+carrying+Indians+takes+off+from+Colombo">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#09367a7c6b636c6a7d344f607b7a7d297a796c6a606865296f65606e617d296a687b7b7060676e2940676d6068677a297d68626c7a29666f6f296f7b6664294a666566646b662f6b666d7034617d7d797a3326266a666566646b666e68736c7d7d6c276a6664263b393b3926393c263b30266f607b7a7d247a796c6a606865246f65606e617d246a687b7b7060676e2460676d6068677a247d68626c7a24666f6f246f7b6664246a666566646b6626">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=First+special+flight+carrying+Indians+takes+off+from+Colombo https://colombogazette.com/2020/05/29/first-special-flight-carrying-indians-takes-off-from-colombo/">
<div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
<div class="td-social-but-text">Viber</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>  <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://colombogazette.com/author/admin/">admin</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="datePublished" content="2020-05-29T14:22:07+05:30"><meta itemprop="dateModified" content="2020-05-29T14:22:07+05:30"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://colombogazette.com/2020/05/29/first-special-flight-carrying-indians-takes-off-from-colombo/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://colombogazette.com/wp-content/uploads/2018/05/gazette_logo.jpg"></span><meta itemprop="name" content="Colombo Gazette"></span><meta itemprop="headline " content="First special flight carrying Indians takes off from Colombo"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://colombogazette.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-29-at-1.20.31-PM-2.jpeg"><meta itemprop="width" content="1024"><meta itemprop="height" content="688"></span> </footer>
</article> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/05/29/first-special-flight-carrying-indians-takes-off-from-colombo/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://colombogazette.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='168354' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="134f5b39d0" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="56" /></p></form> </div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget gabfire_simplead_widget"><a href="https://www.asus.com/lk/Commercial-Laptops/ASUSPRO-P2540UA/"><img src="https://colombogazette.com/wp-content/uploads/2020/05/WebBanner300x300.png" alt="" /></a><div class='clear'></div></aside><aside class="td_block_template_1 widget gabfire_simplead_widget"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1795470547300847" data-ad-slot="1147850089" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><div class='clear'></div></aside><aside class="td_block_template_1 widget gabfire_simplead_widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1795470547300847" data-ad-slot="1147850089" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><div class='clear'></div></aside><aside class="td_block_template_1 widget gabfire_simplead_widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1795470547300847" data-ad-slot="1147850089" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><div class='clear'></div></aside><aside class="td_block_template_1 widget gabfire_simplead_widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1795470547300847" data-ad-slot="4799538860"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><div class='clear'></div></aside><aside class="td_block_template_1 widget gabfire_simplead_widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1795470547300847" data-ad-slot="1147850089" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><div class='clear'></div></aside><aside class="td_block_template_1 widget gabfire_simplead_widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1795470547300847" data-ad-slot="1147850089" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><div class='clear'></div></aside><aside class="td_block_template_1 widget gabfire_simplead_widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1795470547300847" data-ad-slot="1147850089" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><div class='clear'></div></aside><aside class="td_block_template_1 widget gabfire_simplead_widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1795470547300847" data-ad-slot="1147850089" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><div class='clear'></div></aside><aside class="td_block_template_1 widget gabfire_simplead_widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1795470547300847" data-ad-slot="1147850089" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><div class='clear'></div></aside> </div>
</div>
</div> 
</div> 
</div> 

<div class="tdc-footer-wrap ">


<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-newspaper-above-header-container"><ul id="menu-newspaper-above-header" class="td-subfooter-menu"><li id="menu-item-122958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-first td-menu-item td-normal-menu menu-item-122958"><a href="https://colombogazette.com/about-us/">About us</a></li>
<li id="menu-item-122959" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-122959"><a href="https://colombogazette.com/contact-us/">Contact us</a></li>
<li id="menu-item-122957" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-122957"><a href="https://colombogazette.com/live/">LIVE</a></li>
<li id="menu-item-122960" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-122960"><a href="https://colombogazette.com/category/maldives-news/">Maldives News</a></li>
<li id="menu-item-122963" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-122963"><a href="https://colombogazette.com/category/world-news/">World News</a></li>
<li id="menu-item-122961" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-122961"><a href="https://colombogazette.com/category/news-in-pics/">News in pics</a></li>
<li id="menu-item-122962" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-122962"><a href="https://colombogazette.com/category/society-by-zarani/">Society by Zarani</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; </div>
</div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.td-post-author-name {

    display: none !important;
}


.td-module-comments {

    display: none !important;
}
</style>
<script type='text/javascript' src='https://colombogazette.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://colombogazette.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=243b277d395aac11337949f2c0b8e89c'></script>
<script type='text/javascript' src='https://colombogazette.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.3'></script>
<script type='text/javascript' src='https://colombogazette.com/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://colombogazette.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=243b277d395aac11337949f2c0b8e89c'></script>
<script type='text/javascript' src='https://colombogazette.com/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script async="async" type='text/javascript' src='https://colombogazette.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.5'></script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-162805629-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-162805629-1');
</script>

<script>
    
</script>
</body>
</html>
